		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Trovata senza vita a Stabie di Lentiai dopo una notte di ricerche - Cronaca - Corriere delle Alpi</title>

    		
	        	<link rel="canonical" href="http://corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037/amp/" />
    	
	          <meta name="description" content="La donna di 60 anni era uscita di casa per passeggiare senza portare con s&eacute; nemmeno il cellulare. Carabinieri, vigili del fuoco e uomini del soccorso alpino mobilitati per rintracciarla">
    	
		
	
	    <meta property="fb:app_id" content="143726602374696"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Corriere delle Alpi" />
	
	<meta property="og:site_name" content="Corriere delle Alpi"/>	
				<meta property="og:url" content="http://corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Trovata senza vita a Stabie di Lentiai dopo una notte di ricerche - Cronaca - Corriere delle Alpi"/>
	<meta name="title" content="Trovata senza vita a Stabie di Lentiai dopo una notte di ricerche - Cronaca - Corriere delle Alpi">
			<meta property="og:description" content="La donna di 60 anni era uscita di casa per passeggiare senza portare con s&eacute; nemmeno il cellulare. Carabinieri, vigili del fuoco e uomini del soccorso alpino mobilitati per rintracciarla" />
	
		

			<meta property="article:published_time" content="2018-10-18T15:39"/>
    <meta property="article:modified_time" content="2018-10-18T15:39"/>
    <meta property="article:section" content="Belluno Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/corrieredellealpi" />
  	  	
  				<meta property="og:image" content="http://corrierealpi.gelocal.it/polopoly_fs/1.17366045.1539869893!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://corrierealpi.gelocal.it/polopoly_fs/1.17366045.1539869893!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://corrierealpi.gelocal.it/polopoly_fs/1.17366045.1539869893!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Belluno">
	<meta itemprop="publisher" content="Corriere delle Alpi" >
	<meta itemprop="url" content="http://corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://corrierealpi.gelocal.it/belluno/cronaca/2018/10/18/news/trovata-senza-vita-a-stabie-di-lentiai-dopo-una-notte-di-ricerche-1.17366037';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js"></script>

	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_at09PbO30VGD67vGYrIzX7hpUpUNGDolSoP046Rt_uxVCDB6yxtBbyK85NxKLqUD";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/corrieredellealpi"}
			    	,{"provider":"twitter","followUsers":"CorriereAlpi"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "CorriereAlpi";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/corrierealpi/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="376502337555" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <script src="http://repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=corrierealpi"></script>
    


	

	<link rel="stylesheet" href="http://www.gelestatic.it/cless/corrierealpi/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="corrierealpi belluno">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/belluno" title="Belluno">Belluno</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=belluno" title="Belluno">Belluno</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=feltre" title="Feltre">Feltre</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=cortina+d%27ampezzo" title="Cortina">Cortina</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=pieve+di+cadore" title="Pieve di Cadore">Pieve di Cadore</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=ponte+nelle+alpi" title="Ponte nelle Alpi">Ponte nelle Alpi</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=agordo" title="Agordo">Agordo</a></li>
			<li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?location=longarone" title="Longarone ">Longarone </a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/belluno">Belluno</option>
							<option value="/belluno/ricerca?location=Agordo">Agordo</option>
							<option value="/belluno/ricerca?location=Alano+di+Piave">Alano di Piave</option>
							<option value="/belluno/ricerca?location=Alleghe">Alleghe</option>
							<option value="/belluno/ricerca?location=Arsi%C3%A8">Arsiè</option>
							<option value="/belluno/ricerca?location=Auronzo">Auronzo</option>
							<option value="/belluno/ricerca?location=Belluno">Belluno</option>
							<option value="/belluno/ricerca?location=Borca+di+Cadore">Borca di Cadore</option>
							<option value="/belluno/ricerca?location=Calalzo+di+Cadore">Calalzo di Cadore</option>
							<option value="/belluno/ricerca?location=Canale+d%27Agordo">Canale d'Agordo</option>
							<option value="/belluno/ricerca?location=Cencenighe+Agordino">Cencenighe Agordino</option>
							<option value="/belluno/ricerca?location=Cesiomaggiore">Cesiomaggiore</option>
							<option value="/belluno/ricerca?location=Chies+d%27Alpago">Chies d'Alpago</option>
							<option value="/belluno/ricerca?location=Cibiana+di+Cadore">Cibiana di Cadore</option>
							<option value="/belluno/ricerca?location=Colle+Santa+Lucia">Colle Santa Lucia</option>
							<option value="/belluno/ricerca?location=Comelico+Superiore">Comelico Superiore</option>
							<option value="/belluno/ricerca?location=Cortina+d%27Ampezzo">Cortina d'Ampezzo</option>
							<option value="/belluno/ricerca?location=Danta+di+Cadore">Danta di Cadore</option>
							<option value="/belluno/ricerca?location=Domegge+di+Cadore">Domegge di Cadore</option>
							<option value="/belluno/ricerca?location=Falcade">Falcade</option>
							<option value="/belluno/ricerca?location=Farra+d%27Alpago">Farra d'Alpago</option>
							<option value="/belluno/ricerca?location=Feltre">Feltre</option>
							<option value="/belluno/ricerca?location=Fonzaso">Fonzaso</option>
							<option value="/belluno/ricerca?location=Forno+di+Zoldo">Forno di Zoldo</option>
							<option value="/belluno/ricerca?location=Gosaldo">Gosaldo</option>
							<option value="/belluno/ricerca?location=La+Valle+Agordina">La Valle Agordina</option>
							<option value="/belluno/ricerca?location=Lamon">Lamon</option>
							<option value="/belluno/ricerca?location=Lentiai">Lentiai</option>
							<option value="/belluno/ricerca?location=Limana">Limana</option>
							<option value="/belluno/ricerca?location=Livinallongo+del+Col+di+Lana">Livinallongo del Col di Lana</option>
							<option value="/belluno/ricerca?location=Longarone">Longarone</option>
							<option value="/belluno/ricerca?location=Lorenzago+di+Cadore">Lorenzago di Cadore</option>
							<option value="/belluno/ricerca?location=Lozzo+di+Cadore">Lozzo di Cadore</option>
							<option value="/belluno/ricerca?location=Mel">Mel</option>
							<option value="/belluno/ricerca?location=Ospitale+di+Cadore">Ospitale di Cadore</option>
							<option value="/belluno/ricerca?location=Pedavena">Pedavena</option>
							<option value="/belluno/ricerca?location=Perarolo+di+Cadore">Perarolo di Cadore</option>
							<option value="/belluno/ricerca?location=Pieve+d%27Alpago">Pieve d'Alpago</option>
							<option value="/belluno/ricerca?location=Pieve+di+Cadore">Pieve di Cadore</option>
							<option value="/belluno/ricerca?location=Ponte+Nelle+Alpi">Ponte Nelle Alpi</option>
							<option value="/belluno/ricerca?location=Puos+d%27Alpago">Puos d'Alpago</option>
							<option value="/belluno/ricerca?location=Quero+Vas">Quero Vas</option>
							<option value="/belluno/ricerca?location=Rivamonte+Agordino">Rivamonte Agordino</option>
							<option value="/belluno/ricerca?location=Rocca+Pietore">Rocca Pietore</option>
							<option value="/belluno/ricerca?location=San+Gregorio+Nelle+Alpi">San Gregorio Nelle Alpi</option>
							<option value="/belluno/ricerca?location=San+Nicol%C3%B2+Comelico">San Nicolò Comelico</option>
							<option value="/belluno/ricerca?location=San+Pietro+di+Cadore">San Pietro di Cadore</option>
							<option value="/belluno/ricerca?location=San+Tomaso+Agordino">San Tomaso Agordino</option>
							<option value="/belluno/ricerca?location=San+Vito">San Vito</option>
							<option value="/belluno/ricerca?location=Santa+Giustina">Santa Giustina</option>
							<option value="/belluno/ricerca?location=Santo+Stefano+di+Cadore">Santo Stefano di Cadore</option>
							<option value="/belluno/ricerca?location=Sappada">Sappada</option>
							<option value="/belluno/ricerca?location=Sedico">Sedico</option>
							<option value="/belluno/ricerca?location=Selva+di+Cadore">Selva di Cadore</option>
							<option value="/belluno/ricerca?location=Seren+del+Grappa">Seren del Grappa</option>
							<option value="/belluno/ricerca?location=Sospirolo">Sospirolo</option>
							<option value="/belluno/ricerca?location=Soverzene">Soverzene</option>
							<option value="/belluno/ricerca?location=Sovramonte">Sovramonte</option>
							<option value="/belluno/ricerca?location=Taibon+Agordino">Taibon Agordino</option>
							<option value="/belluno/ricerca?location=Tambre">Tambre</option>
							<option value="/belluno/ricerca?location=Trichiana">Trichiana</option>
							<option value="/belluno/ricerca?location=Vallada+Agordina">Vallada Agordina</option>
							<option value="/belluno/ricerca?location=Valle+di+Cadore">Valle di Cadore</option>
							<option value="/belluno/ricerca?location=Vigo+di+Cadore">Vigo di Cadore</option>
							<option value="/belluno/ricerca?location=Villagrande">Villagrande</option>
							<option value="/belluno/ricerca?location=Vodo">Vodo</option>
							<option value="/belluno/ricerca?location=Voltago+Agordino">Voltago Agordino</option>
							<option value="/belluno/ricerca?location=Zoldo+Alto">Zoldo Alto</option>
							<option value="/belluno/ricerca?location=Zopp%C3%A8+di+Cadore">Zoppè di Cadore</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Corriere Alpi</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/corrierealpi/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/corrierealpi/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/corrierealpi/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/corrierealpi/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://corrierealpi.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://corrierealpi.gelocal.it/belluno" class="gele-logo-testata"><span class="assistive-text">Corriere delle Alpi</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://corrierealpi.gelocal.it/speciale/noi-corriere">Noi Corriere Alpi</a></h1> -->
	<h2>Noi Corriere delle Alpi</a></h2>
	<ul>
		  <li><a href="http://eventi.gelocal.it/corrierealpi/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/corrierealpi/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/corrierealpi/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/corrierealpi/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
	<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Quotidiani Veneti <span></span></a>
	<ul>
		<li><a href="http://mattinopadova.gelocal.it/padova">il Mattino di Padova</a></li>
		<li><a href="http://tribunatreviso.gelocal.it/treviso">la Tribuna di Treviso</a></li>
		<li><a href="http://nuovavenezia.gelocal.it/venezia">la Nuova Venezia</a></li>
	</ul>
</div>







	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/belluno" >Home</a></li>
																								
																																						<li class='active'><a  href="/belluno/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/regione" >Veneto</a></li>
																								
																					<li class="highlight"><a href="http://corrierealpi.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/belluno/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/corrierealpi/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/corrierealpi/belluno/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://corrierealpi.gelocal.it/ristoranti/belluno" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
	    <li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-veneto">Aste giudiziarie</a></li>
		<li><a href="//annunci.corrierealpi.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-veneto">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/veneto/motori/auto">Motori</a></li>
		<li><a href="//necrologie.corrierealpi.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.corrierealpi.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/belluno/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://corrierealpi.gelocal.it/belluno/ricerca?tags=rossella+corazzin">caso Corazzin</a></li>
  	          









		    <li><a href="http://corrierealpi.gelocal.it/speciale/mondiali-di-sci-alpino-cortina-2021">Cortina 2021</a></li>
  	          









		    <li><a href="http://video.gelocal.it/corrierealpi/dossier/la-magia-delle-dolomiti/">magiche dolomiti</a></li>
  	          









		    <li><a href="http://corrierealpi.gelocal.it/belluno/cronaca/2018/01/31/news/minacce-erostrato-mitomane-cesiomaggiore-incendi-spilli-caramelle-1.16419157">Erostrato</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su Corriere delle Alpi</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="corrierealpi">
	        <input type="hidden" name="view" id="view-input" value="il Corriere delle Alpi">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/belluno" itemprop="url" title="Vai a Belluno">Belluno</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/belluno/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Trovata senza vita a Stabie di...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">il caso</span>
    		<h1 itemprop="headline name">Trovata senza vita a Stabie di Lentiai dopo una notte di ricerche</h1>

		<p class="summary" itemprop="description">La donna di 60 anni era uscita di casa per passeggiare senza portare con sé nemmeno il cellulare. Carabinieri, vigili del fuoco e uomini del soccorso alpino mobilitati per rintracciarla
		 	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-10-18">18 ottobre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "143726602374696";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='354' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17366045.1539869893!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	È stata trovata senza vita nei pressi di una casera a Stabie di Lentiai, dopo una notte e una mattinata di ricerche che hanno mobilitato decine di soccorritori nella zona. S.P., 58 anni, è stata rinvenuta esanime da una delle squadre mobilitate per la sua ricerca, a poche centinaia di metri dalla sua abitazione. La donna, abituata a fare passeggiata nei dintorni di casa, si era allontanata mercoledì attorno a mezzogiorno, senza però fare rientro.</p>
<p>
	Dopo le prime ricerche durante la notte, alla luce del&nbsp; giorno i carabinieri di Mel, i vigili del fuoco di Belluno<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> e di Feltre e gli uomini del Soccorso alpino hanno battuto a tappeto tutta la zona. Poco prima delle 9 il ritrovamento del corpo senza vita che, una volta ottenuto il via libera della magistratura, è stato imbarellato e trasportato fino alla strada per essere affidato al carro funebre.</p>

                                            
      								
			</span>		
							        
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-10-18" datetime="2018-10-18">18 ottobre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width: 300px;height: 80px;border:3px solid #cecece;display:block;background-color:#cecece;cursor:pointer;margin: 0 0 25px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/timballino-di-zucca-pesto-di-pinoli-ed-erbe/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/10/timballino-zucca-pesto-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Timballino di zucca, pesto di pinoli ed erbe</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/corrierealpi.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/corrierealpi.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/corrierealpi.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://corrierealpi.gelocal.it/ristoranti/belluno" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Belluno</strong>
	   <a href="http://corrierealpi.gelocal.it/ristoranti/belluno">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://corrierealpi.gelocal.it/ristoranti/belluno/comune/belluno/bar_andrew_s-297150.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Bar Andrew S</h1>
            
            																																								
																			            <em>Via S. Pietro - 22&#x2f;A, 32100 Belluno (BL)</em>
        </a>
    </article> 
	
		<form action="http://corrierealpi.gelocal.it/ristoranti/search/belluno" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="belluno"  selected >Belluno</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="bar" >Bar</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="pub" >Pub</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012cfc2/1244880/1244880_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank">La Nuova Dolce Matematica</a></h2><em class="iml-author">Giuseppe Di Biase</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cosavostra.blogautore.repubblica.it/">
            <strong>Cosa Vostra</strong>
              <em class="author">di Associazione Cosa Vostra</a></em>
          </a>
        </li>
        <li>
          <a href="http://zupo-mattinopadova.blogautore.repubblica.it/">
            <strong>Voci dalla mischia</strong>
              <em class="author">di Fabrizio Zupo</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://incroci-mattinopadova.blogautore.repubblica.it/">
            <strong>Incroci</strong>
              <em class="author">di Fabio Bordignon</a></em>
          </a>
        </li>
        <li>
          <a href="http://scienzaconlapancia-padova.blogautore.repubblica.it/">
            <strong>Scienza con la pancia</strong>
              <em class="author">di Silvia Pittarello</a></em>
          </a>
        </li>
        <li>
          <a href="http://tuttiascuola-padova.blogautore.repubblica.it/">
            <strong>Tutti a scuola</strong>
              <em class="author">di Michela Altoviti</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://pucci-padova.blogautore.repubblica.it/">
            <strong>Urne bollenti</strong>
              <em class="author">di Enrico Pucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://cagnan-mattinopadova.blogautore.repubblica.it/">
            <strong>Brevi Manu</strong>
              <em class="author">di Paolo Cagnan</a></em>
          </a>
        </li>
        <li>
          <a href="http://fermo-immagine-mattinopadova.blogautore.repubblica.it/">
            <strong>Fermo immagine</strong>
              <em class="author">di Marco Contino</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/10/17/news/polzotto-solo-i-giocatori-sono-gli-artefici-dei-risultati-1.17365424">Polzotto: «Solo i giocatori sono gli artefici dei risultati» </a></li>
      <li><a href="/sport/2018/10/17/news/dieci-euro-il-biglietto-intero-e-cinque-il-ridotto-1.17365425">Dieci euro il biglietto intero e cinque il ridotto</a></li>
      <li><a href="/sport/2018/10/17/news/la-clodiense-e-il-campodarsego-cambiano-mister-1.17365426">La Clodiense e il Campodarsego cambiano mister</a></li>
      <li><a href="/sport/2018/10/17/news/l-uomo-derby-de-longhi-svela-un-piccolo-segreto-1.17365432">L’uomo derby De Longhi svela un piccolo segreto </a></li>
      <li><a href="/sport/2018/10/17/news/gaspari-ancora-operato-in-gara-tra-un-anno-1.17365439">Gaspari ancora operato «In gara tra un anno» </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756273"><span>CALCIO, NATIONS LEAGUE: POLONIA-ITALIA 0-1, DECIDE BIRAGHI AL 93'</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755472"><span>CALCIO, SERIE A: SPAL-INTER 1-2, </span><span>DOPPIETTA ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755462"><span>CALCIO, SERIE A: NAPOLI-SASSUOLO 2-0, IN GOL OUNAS E INSIGNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755405"><span>CALCIO, SERIE A: JUVE INARRESTABILE, UDINESE BATTUTA 2-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754708"><span>CALCIO, SERIE A: SASSUOLO-MILAN 1-4</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/perche-il-congresso-della-cgil-riguarda-tutto-il-popolo-di-sinistra-1.327882">Perché il congresso della Cgil riguarda tutto il popolo di sinistra</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/tutte-le-bugie-e-fake-news-di-luigi-di-maio-da-quando-e-al-governo-1.327812">Tutte le bugie e fake news di Luigi Di Maio da quando è al governo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/12/news/non-sono-omofobo-contro-di-me-macchina-del-fango-l-assurda-replica-di-enrico-esposito-1.327768">"Non sono omofobo, contro di me macchina del fango": l'assurda replica di Enrico Esposito</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/10/news/qual-e-il-vero-piano-di-paolo-savona-ministro-del-debito-sovrano-1.327676">Qual è il vero piano di Paolo Savona, ministro del Debito sovrano</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/11/news/i-tweet-sessisti-e-omofobi-dell-amico-di-luigi-di-maio-piazzato-al-ministero-1.327592">I tweet sessisti e omofobi dell'amico di Luigi Di Maio piazzato nel suo staff al ministero</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3b5eee4 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17365493) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3b5eee4 -->
	<li><a href=" /italia-mondo/2018/10/18/news/cronaca-italiana-le-storie-del-18-ottobre-2018-1.17365493?id=2.4377&fsp=2.4364 ">Cronaca italiana, le storie del 18 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@6fd437ab -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17365486) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@6fd437ab -->
	<li><a href=" /italia-mondo/2018/10/18/news/trump-ritorna-al-carbone-ma-cosi-isola-gli-stati-uniti-1.17365486?id=2.4377&fsp=2.4364 ">Trump ritorna al carbone, ma così isola gli Stati Uniti</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362113) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
	<li><a href=" /italia-mondo/2018/10/17/news/capitani-coraggiosi-e-giocatori-d-azzardo-1.17362113?id=2.4377&fsp=2.4364 ">Capitani coraggiosi e giocatori d’azzardo</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362010) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
	<li><a href=" /italia-mondo/2018/10/17/news/cronaca-italiana-le-storie-del-17-ottobre-2018-1.17362010?id=2.4377&fsp=2.4364 ">Cronaca italiana, le storie del 17 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362007) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
	<li><a href=" /italia-mondo/2018/10/17/news/l-italia-dei-capitani-coraggiosi-e-dei-giocatori-d-azzardo-1.17362007?id=2.4377&fsp=2.4364 ">L’Italia dei capitani coraggiosi e dei giocatori d’azzardo </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/mondiali-pallavolo-litalia-batte-il-giappone-al-tie-break/576753/">Mondiali pallavolo, l’Italia batte il Giappone al tie break</a></li>
		    <li><a href="https://www.deejay.it/news/meghan-markle-e-incinta-il-royal-baby-nascera-in-primavera/576671/">Meghan Markle è incinta, il royal baby nascerà in primavera</a></li>
		    <li><a href="https://www.deejay.it/news/lele-spedicato-il-messaggio-damore-della-moglie-clio-evans/576880/">Lele Spedicato: il messaggio d’amore della moglie Clio Evans</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//corrierealpi.gelocal.it/gerenza/">Redazione</a> | <a href="//corrierealpi.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//corrierealpi.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-28']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://test.repstatic.it/cless/common/stable/include/wt/gelocal.it/corrierealpi/wt.html  -->

<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             '//quotidiani.gelocal.it/corrierealpi/edicola/manager?service=web.trekk.info',
             '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
